NEWS & BLOG

2022/11/09

NEWS

【重要】.NET Frameworkの脆弱性問題への対応バージョンをリリースしました

11月9日、マイクロソフト社より以下の脆弱性情報が発表されました。
※.Net Core版のプリザンターをお使いの皆様が対象となります。.NET Framework版は対象外となります。

CVE-2022-41064 | Microsoft .NET Framework 情報の漏洩
CVE-2022-41064 - セキュリティ更新プログラム ガイド - Microsoft - .NET Framework の情報漏えいの脆弱性

プリザンター1.3.25.2以前のバージョンをお使いの場合は、上記の脆弱性への対応版となるPleasanter_1.3.25.3を以下からダウンロードのうえバージョンアップをお願い致します。
https://github.com/Implem/Implem.Pleasanter.NetCore/releases

Pleasanter ユーザーマニュアル | バージョンアップ手順
https://pleasanter.org/manual?category=0107_0108

新着NEWS

新着BLOG

このページをシェアする